Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3567)
 
meknessi14 (3300)
 
sindbad001 (1381)
 
scott_311 (791)
 
rednass (552)
 
toto rina (260)
 
bogoss (202)
 
matelot (154)
 
babouille13 (132)
 
zadhand (121)
 

Derniers sujets
» New MISE À JOUR GÉANT DU 02.12.2017
Aujourd'hui à 17:28 par timili13

» QVIART UNIC
Aujourd'hui à 16:26 par kaiser51

» La loi de portail du sat
Aujourd'hui à 0:10 par billy_joe

» Suivi serveur Sat - IPTV 2017 - 2018
Hier à 18:35 par robin7000

» démodulateur
Hier à 17:36 par Bader58

» Presentation
Hier à 15:34 par lucas1707

»  Arab iptv Nilesat + MBC + Rotana + CBC Fox
Hier à 13:36 par walace1780

» LIST IPTV France Belgique 06.07
Hier à 9:05 par pmantui

» Liste de Chaîne Cristor Atlas 200s HD & 100 HD Admin Don
Jeu 14 Déc - 18:43 par tracasse66

Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » OPENBOX & SKYBOX HD » OPENBOX X3

OPENBOX X3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 OPENBOX X3 le Dim 12 Avr - 8:51

vic


Bonjour les amis,

J'ai un soucis avec mon openbox.
Depuis quelques semaines je ne capte plus les tf1 m6 fra 2 et quelques autre chaines de canal sat en non HD et en HD je n'ai que le son et l'image sort de temps en temps avec de gros freeze

Ce n'est pas un problème de cline car elles fonctionnent parfaitement sur la dreambox 800hdse que j'ai testé

J'ai injecté différents firms via usb et même via rs232 et ai changé les pid video etc

tout fonctionne sauf ca

des suggestions?
voici les fichiers que j'ai déjà testé en annexe
merci de votre aide

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum