Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3388)
 
meknessi14 (3180)
 
sindbad001 (1381)
 
scott_311 (788)
 
rednass (552)
 
toto rina (260)
 
bogoss (201)
 
matelot (152)
 
babouille13 (132)
 
zadhand (121)
 

Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » OPENBOX & SKYBOX HD » OPENBOX X3

OPENBOX X3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 OPENBOX X3 le Dim 12 Avr - 8:51

vic


Bonjour les amis,

J'ai un soucis avec mon openbox.
Depuis quelques semaines je ne capte plus les tf1 m6 fra 2 et quelques autre chaines de canal sat en non HD et en HD je n'ai que le son et l'image sort de temps en temps avec de gros freeze

Ce n'est pas un problème de cline car elles fonctionnent parfaitement sur la dreambox 800hdse que j'ai testé

J'ai injecté différents firms via usb et même via rs232 et ai changé les pid video etc

tout fonctionne sauf ca

des suggestions?
voici les fichiers que j'ai déjà testé en annexe
merci de votre aide

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum