Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (2874)
 
meknessi14 (2589)
 
sindbad001 (1381)
 
scott_311 (687)
 
rednass (547)
 
toto rina (260)
 
babouille13 (132)
 
matelot (123)
 
zadhand (121)
 
bogoss (118)
 

Derniers sujets
» Télécommande HS
Aujourd'hui à 18:58 par davelefou

» Atlas 200s Installation Serveur
Aujourd'hui à 17:53 par matelot

» smart iptv
Aujourd'hui à 16:56 par COCA20

» presentation
Aujourd'hui à 14:00 par faf30

» extension iptv
Aujourd'hui à 13:47 par bogoss

» echosonic az 1000 plus
Aujourd'hui à 13:30 par meknessi14

» IPTV FRANCE ALL
Aujourd'hui à 13:24 par meknessi14

» Arabic IPTV Channels
Aujourd'hui à 13:14 par meknessi14

» presentation
Aujourd'hui à 13:00 par boukeraissa

Janvier 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » News Quotidiennes des Nouvelles TV Satellite » Youtube désormais inaccessible sur les TV et lecteurs Blu-ray connectés commercialisés avant 2012

Youtube désormais inaccessible sur les TV et lecteurs Blu-ray connectés commercialisés avant 2012

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

sindbad001


Super Vip+
Super Vip+
[Vous devez être inscrit et connecté pour voir cette image]Youtube vient de désactiver l’API v2 pour les développeurs, seule la v3 lancée en 2012 fonctionne dorénavant.
De ce fait, toutes les applis Youtube utilisant l’API v2 ne fonctionnent plus depuis le 20 avril 2015. Cela touche la majorité des TV connectées (Panasonic, Samsung, Sony, …) commercialisés en 2012 et avant mais aussi tout le reste comme les lecteurs Blu-ray ou par exemple les appareils sous iOS 6 ainsi que les premières Apple TV.
Ne reste plus qu’à vous procurer un petit Chromecast pour streamer vos vidéos Youtube sur votre TV !
Techniquement, rien n’empêcherait ces applications d’être mises à jour. Mais les constructeurs/développeurs ne supportent plus ces anciennes plateformes et les SDK sont bien souvent aux oubliettes depuis longtemps ! Dommage …
[Vous devez être inscrit et connecté pour voir cette image]

Partager cet article sur : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Aucun commentaire.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum