Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (2979)
 
meknessi14 (2680)
 
sindbad001 (1381)
 
scott_311 (700)
 
rednass (552)
 
toto rina (260)
 
bogoss (151)
 
babouille13 (132)
 
matelot (128)
 
zadhand (121)
 

Derniers sujets
» La loi de portail du sat
Aujourd'hui à 17:32 par lysabel16

» Présentation
Aujourd'hui à 17:27 par lysabel16

» sartsat 2000 hyper hd
Aujourd'hui à 17:26 par dan20

» C+ et autres
Aujourd'hui à 16:46 par Admin

» Starsat 2000hd hyper est bloqué sur boot
Aujourd'hui à 16:42 par Admin

» quel box Android choisir pour l iptv
Hier à 17:29 par mitch66

» Tuto présente L'application Portaildusat.apk sur GEANT HD 8800-8810
Hier à 12:29 par kilou

» IPTV FRANCE ALL
Hier à 7:58 par mitch66

» star sat 8800 hyper
Dim 26 Fév - 23:35 par Admin

Février 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728     

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » Starsat DVB »  unknown sur starsat sr 8800HD HYPER !!!!!

unknown sur starsat sr 8800HD HYPER !!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

davidjamelias


bonjour à tous,
depuis quelques jours mon gshare a disparu et s'appelle maintenant "UNKNOWN" et en plus je ne reçois plus rien IP/URL 40 serveur connecté "0" déconnecté
On abonnement est valide jusqu'au 15/04/2016. IPTV fonctionne à peu près normalement mais pas le reste.
je ne reçois donc plus rien. J’arrête pas de relancer le démo ça marche 1 minute puis plus rien. J'ai 1.76
package CAID y a rien de marqué. 
J'ai mon géant 2500hd dans la chambre qui fonctionne très bien.
HELPPPPPPPP
merci


sa vient de la source il faut attendre un peu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum