Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (2947)
 
meknessi14 (2676)
 
sindbad001 (1381)
 
scott_311 (699)
 
rednass (552)
 
toto rina (260)
 
bogoss (150)
 
babouille13 (132)
 
matelot (128)
 
zadhand (121)
 

Derniers sujets
» présentation
Aujourd'hui à 19:14 par meknessi14

» VISION Clever 3
Aujourd'hui à 18:39 par akuma

» Firmware Prometheus Qviart Unic v1.30
Aujourd'hui à 12:35 par doume65

» presentation
Aujourd'hui à 12:23 par meknessi14

» oresentation
Aujourd'hui à 12:22 par meknessi14

» mise a jour Géant du 21.02.2017
Aujourd'hui à 12:20 par meknessi14

» CLE WI FI TP LINK ET CLEVER 4
Aujourd'hui à 12:10 par kuadernos1

» Firmware Prometheus Qviart Unic v1.18
Hier à 21:36 par PAPOUNET

» Canal Plus se fâche avec son chasseur de pirates
Hier à 17:25 par Admin

Février 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728     

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » GEANT DVB » serveur gshare3 n apparait plus en position 40

serveur gshare3 n apparait plus en position 40

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

billyjo1


Bonjour après mise a jour de mon géant 2500 hd new avec la 1.46 le serveur gshare3 n apparaît plus en position 40
Comment faire pour le récupérer?
Merci a tous pour vos reponses

nirvanox


bonjour  2 choix pour toi sauvegardé la liste d’utilisateur ( tu va gardé les chaine et et les satellites ) puis faire la remise a zero dusine )


ou tu va dans le serveurs 40 et appui sur f1 de la télécommande et ok

billyjo1


merci mais a chaque fois que je mets un flash je fais un reglage d usine et toujours pas de serveur qui apparait.
Par contre le demo a l air de fonctionner.
Peux etre un beug du flash?

billyjo1


de plus j ai aussi essayé le f1 en position 40 il me demande de valider la preference de ce serveur.
J ai mis oui mais il n apparait toujours pas.

scott_311


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:de plus j ai aussi essayé le f1 en position 40 il me demande de valider la preference de ce serveur.
J ai mis oui mais il n apparait toujours pas.
pour savoir d'ou ca vien envois moi ton numero de serie en privais comme ça je vois sur le serveur de geant et je vous dit d'ou ça vien .......
et la soulution elle est deja sur le forum ......
apres si vous avez besion de assistance pour le reglais je suis la mais c'est pas gratui voila ....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum