Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (2785)
 
meknessi14 (2444)
 
sindbad001 (1381)
 
scott_311 (652)
 
rednass (538)
 
toto rina (260)
 
babouille13 (132)
 
zadhand (119)
 
matelot (111)
 
gladiateur senior (101)
 

Derniers sujets
» Gn-8810 hd plus v1.72
Aujourd'hui à 21:32 par daka66

» Firmware Prometheus Qviart Unic v1.18
Aujourd'hui à 21:22 par Dinky

» nouvelles du bugg sur les canaux canalsat
Aujourd'hui à 20:57 par Admin

» présentation
Aujourd'hui à 20:27 par meknessi14

» géant 2500hd new
Aujourd'hui à 19:47 par Haks93

» Gn-2500 hd plus v1.63
Aujourd'hui à 18:31 par abdelyon

» Qviart UNIC
Aujourd'hui à 17:59 par coussin31

» Clever 4 Mini Bloqué - Led Rouge
Aujourd'hui à 17:56 par ashelhi

» présentation maknine25
Aujourd'hui à 17:52 par meknessi14

Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » GEANT DVB » gel d'image sur geant gn-cx 1200

gel d'image sur geant gn-cx 1200

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1Nouveauté gel d'image sur geant gn-cx 1200 le Lun 4 Jan - 7:08

sgo69


bonjour,y a t'il qq qui peut m'aider jai installer un geant gn-cx 1200 hd il fonctionne bien mais a beaucoup de gel d'image = freese  y a t'il une mise jour merci pour vos reponses.

meknessi14


Super Modérateurs
Super Modérateurs
Bonjour à vous qu'elle est  la mise a jour sur votre  démo. 
Avant  de passer la mise a jour il faut une sauvgarde
Complet de votre démo 
Puis passe la mise a jour du 25/06/2015


1-Télécharger

2-Télécharger


FIX  SERVER REDCAM + IPTV

sgo69


merci de votre reponse j'ai la version  v.1.5.37 qui date du 09.2015
et la actuellement toutes les chaines sont avec la cle rouge certaines sont avec cle verte mais apres 3 mn l'image disparaît.
pour la mise a jour comme doit je faire merci de m'aiguiller car je ne connaît pas du tout

merci pour votre reponse

scott_311


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:merci de votre reponse j'ai la version  v.1.5.37 qui date du 09.2015
et la actuellement toutes les chaines sont avec la cle rouge certaines sont avec cle verte mais apres 3 mn l'image disparaît.
pour la mise a jour comme doit je faire merci de m'aiguiller car je ne connaît pas du tout

merci pour votre reponse
tu télécharge et tu le mets sur usb et tu la mis sur le demo et tu va dans mise a jour via usb et tu clique

5Nouveauté mise a jour le Lun 4 Jan - 19:27

sgo69


merci pour toute les reponses
il parait qu'il faut que je sauvegarde...c'est a dire.
je suis surement penible mais cette appareil je l'est depuis 1 mois et je un novice

scott_311


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:merci pour toute les reponses
il parait qu'il faut que je sauvegarde...c'est a dire.
je suis surement penible mais cette appareil je l'est depuis 1 mois et je un novice
normalement elle est neuf et l'abonnement qui ce trouve est official et il doit rester et ta pas besion d'une savgarde

7Nouveauté re mise a jour le Lun 4 Jan - 19:47

sgo69


merci pour ta rapidite de reponse je vais essayer dans un moment
par curiosite il faut faire des mises a jour souvent et pourquoi
c'est juste pour ma curiosite perso

scott_311


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:merci pour ta rapidite de reponse je vais essayer dans un moment
par curiosite il faut faire des mises a jour souvent et pourquoi
c'est juste pour ma curiosite perso
non pas souvant mais c'est juste pour le bon fonctionnement du démodulateur  quand le démo est activer e version official

sgo69


alors je ne comprend plus rien je l'est rallumer avant de faire la maj et toutes les cles etait verte
 j'ai fait la mise a jour mais il commence et il met met 1 message qui dit sans fichier adapte
 il commence par 1 data et me met se message que faire

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum