Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3255)
 
meknessi14 (3053)
 
sindbad001 (1381)
 
scott_311 (787)
 
rednass (552)
 
toto rina (260)
 
bogoss (201)
 
matelot (145)
 
babouille13 (132)
 
zadhand (121)
 

Derniers sujets
» STARSAT NEW 18.04.2017
Aujourd'hui à 17:44 par tchodede

» Presentation
Aujourd'hui à 3:31 par meknessi14

» Recherche désespérément un cccam pour canalsat réunion sur 16A
Hier à 12:48 par Admin

» Géant 6060 hd illimité
Mar 15 Aoû - 10:17 par sido92

» Forum Kyng
Dim 13 Aoû - 19:11 par Admin

» Geant Echec Mise à jour 1.40 vers 1.41/1.42/+
Dim 13 Aoû - 16:08 par tonton13

» echec mis a jours sur atlas 200s
Dim 13 Aoû - 15:53 par patdel65

» demande de teste Cccam
Dim 13 Aoû - 13:56 par azding

» probleme geant gn-cx300 mini hd plus
Dim 13 Aoû - 13:35 par gawoel

Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » Autres Récepteurs » Other DVB ( Autres Démo ) » Qviart » UNIC » Firmware Prometheus Qviart Unic v1.18

Firmware Prometheus Qviart Unic v1.18

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 7]

eric47

avatar
bonjour,
c'est pareil pour tous les qviarts rien ne sert de changer le firmware pour les chaines canal + ils faut juste attendre que l'equipe prometheus trouvent la solution .
Donc patience ca va renvenir .......... tongue

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer

Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.

kiki81190

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer

Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer

Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer

Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
Fichiers joints
qviart_unic_6.00.zip
qviart unic 6.0
Vous n'avez pas la permission de télécharger les fichiers joints.
(3.9 Mo) Téléchargé 49 fois

coussin31

avatar
bonjour qui pourrez me donner la procédure a faire pour mon QVIART UNIC pour avoir les chaine cryptée en clair  je viens juste d avoir se petit appareil mais je suis un peut perdu .
cordialement.

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour qui pourrez me donner la procédure a faire pour mon QVIART UNIC pour avoir les chaine cryptée en clair  je viens juste d avoir se petit appareil mais je suis un peut perdu .
bonjour.
pour avoir les chaînes il faut que tu installe le firmware 6.0 et le firmware 1.25 du 25 octobre et la tu verra ça marchera.
Donc procedure il faut aller dans menu apres expansion apres usb et la tu installe les version que j ai citer pour la version du 25 octobre tu la telecharger sur un liens que j ai mis plus haut dans mes messages.
voilà j espere que j ai étais clair.
Bien cordialement

108 Qviart UNIC le Mar 6 Déc - 19:36

coussin31

avatar
merci , je vais essayé votre procédure je vous tiens au courant,merci

kiki81190

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer

Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???

kiki81190

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???
c le 160 et le wifi c pas sa qui bug

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???
c le 160 et le wifi c pas sa qui bug
si c'est la série 160 il faut faire 6.0 et version du 25 octobre c'est obliger ça marche j ai fais pleins de boitier avec ce numéro de série et ça marche nickel tiens moi au courant mais tu dois avoir un problème ailleur c'est pas possible que ça marche pas en faisant cette procédure que je viens de sites

kiki81190

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???
c le 160 et le wifi c pas sa qui bug
si c'est la série 160 il faut faire 6.0 et version du 25 octobre c'est obliger ça marche j ai fais pleins de boitier avec ce numéro de série et ça marche nickel tiens moi au courant mais tu dois avoir un problème ailleur c'est pas possible que ça marche pas en faisant cette procédure que je viens de sites
je viens de retenter et sa fonctionne pas
le probleme pourrait venir de ou dapres toi du wifi mais sa me met serveur connecter
je suis perdu la

dedech

avatar
bonjour

canal + toujours cryptees est ce normal

115 Qviart UNIC le Mer 7 Déc - 14:11

coussin31

avatar
bonsoir  Eric je suis un deuxième  boulet j’ai fait ce que tu m as dit est sa ne fonctionne pas j’ai mis le firmware 6.0 en premier puis mis la version du 25 octobre et sa ne marche  toujours pas les chaine sont cryptée .
version série : 151
Mercie  d’avance pour ta réponse
Sad

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonsoir  Eric je suis un deuxième  boulet j’ai fait ce que tu m as dit est sa ne fonctionne pas j’ai mis le firmware 6.0 en premier puis mis la version du 25 octobre et sa ne marche  toujours pas les chaine sont cryptée .
version série : 151
Mercie  d’avance pour ta réponse
Sad

re bonjour tu essaye 6.0 puis 1.15 puis version du 25 octobre.
Bien cordialement

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???
c le 160 et le wifi c pas sa qui bug
si c'est la série 160 il faut faire 6.0 et version du 25 octobre c'est obliger ça marche j ai fais pleins de boitier avec ce numéro de série et ça marche nickel tiens moi au courant mais tu dois avoir un problème ailleur c'est pas possible que ça marche pas en faisant cette procédure que je viens de sites
je viens de retenter et sa fonctionne pas
le probleme pourrait venir de ou dapres toi du wifi mais sa me met serveur connecter
je suis perdu la

re tu me dit que le serveur est bien connecter je veux bien te croire mais au demarrage ton deco il t attribut bien une adresse ip car ca pourrais venir de ca aussi

118 Qviart UNIC le Mer 7 Déc - 16:53

coussin31

avatar
bonjour Eric faut il que ce petit boitier soit connecter à internet pour que ça fonctionne ?

kiki81190

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???
c le 160 et le wifi c pas sa qui bug
si c'est la série 160 il faut faire 6.0 et version du 25 octobre c'est obliger ça marche j ai fais pleins de boitier avec ce numéro de série et ça marche nickel tiens moi au courant mais tu dois avoir un problème ailleur c'est pas possible que ça marche pas en faisant cette procédure que je viens de sites
je viens de retenter et sa fonctionne pas
le probleme pourrait venir de ou dapres toi du wifi mais sa me met serveur connecter
je suis perdu la

re tu me dit que le serveur est bien connecter je veux bien te croire mais au demarrage ton deco il t attribut bien une adresse ip car ca pourrais venir de ca aussi
l 'adresse ip mais bien attribuer

120 Qviart UNIC le Mer 7 Déc - 17:23

coussin31

avatar
bonjour , Eric  ça fonctionne  j’ai mis le firmware 6.0 en premier puis mis la version du 25 octobre et connecter a internet via wifi et bingo
je te remercie mille fois grâce a toi j ai  pu me débrouiller comme un chef ,merci encore a toi et a portaildusat.

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour , Eric  ça fonctionne  j’ai mis le firmware 6.0 en premier puis mis la version du 25 octobre et connecter a internet via wifi et bingo
je te remercie mille fois grâce a toi j ai  pu me débrouiller comme un chef ,merci encore a toi et a portaildusat.
re de rien avec plaisir

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???
c le 160 et le wifi c pas sa qui bug
si c'est la série 160 il faut faire 6.0 et version du 25 octobre c'est obliger ça marche j ai fais pleins de boitier avec ce numéro de série et ça marche nickel tiens moi au courant mais tu dois avoir un problème ailleur c'est pas possible que ça marche pas en faisant cette procédure que je viens de sites
je viens de retenter et sa fonctionne pas
le probleme pourrait venir de ou dapres toi du wifi mais sa me met serveur connecter
je suis perdu la

re tu me dit que le serveur est bien connecter je veux bien te croire mais au demarrage ton deco il t attribut bien une adresse ip car ca pourrais venir de ca aussi
l 'adresse ip mais bien attribuer
et prometheus et disconnecter ou connecter ?? car pour les series 160 je me répète c'est 6.0 et firmware du 25 octobre et attend à peux prêt 5 minutes il devrait ce connecter et tiens moi au courant merci

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour

canal + toujours cryptees est ce normal

bonjour,
oui normal canal + a changer tous sont cryptage il faut juste attendre que prometheus trouvent la solution.
je suis confiant est comme d'habitude ils trouverons.

dedech

avatar
merci eric pour la reponse

bonne soiree

kiki81190

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je ni arrive pas les chaines sont toujours cryptees quand je mais le fichier 6.00 sa me mais firmware de fevrier je commence a desesperer
as tu rentrer ta clef wifi au moins et dis moi si prometheus est connecter ou disconnecter
Bonjour sur un message j ai mis la version 6.0 maintenant sur le lien c'est 7.0 tu le telecharge et apres tu met la version du 25 octobre tout est dans mes messages précedent et ca ne peux que marcher si tu suit bien ma procédure.
Bien cordialement.
merci mais le 7.00 cela me marque echec

bizarre la tu bien télécharger car moi je les fais ca marche trés bien.
bonsoir desoler eric je suis un boulet jai fait ce que tu as dit est sa ne fonctionne pas jai mis le firmware 6.0 en premier puis mis la version de octobre et rien ne se passe cela vient que je suis en wifi ou non
merci encore si tu peu m'apporter t lumiere
il faut que tu sache que la 6.0 c'est juste pour remettre ton déco à l origine et le firmware du 25 octobre sert à avoir prometheus quelle version de boitier 160 ou 150 ou 151???
c le 160 et le wifi c pas sa qui bug
si c'est la série 160 il faut faire 6.0 et version du 25 octobre c'est obliger ça marche j ai fais pleins de boitier avec ce numéro de série et ça marche nickel tiens moi au courant mais tu dois avoir un problème ailleur c'est pas possible que ça marche pas en faisant cette procédure que je viens de sites
je viens de retenter et sa fonctionne pas
le probleme pourrait venir de ou dapres toi du wifi mais sa me met serveur connecter
je suis perdu la

re tu me dit que le serveur est bien connecter je veux bien te croire mais au demarrage ton deco il t attribut bien une adresse ip car ca pourrais venir de ca aussi
l 'adresse ip mais bien attribuer
et prometheus et disconnecter ou connecter ?? car pour les series 160 je me répète c'est 6.0 et firmware du 25 octobre et attend à peux prêt 5 minutes il devrait ce connecter et tiens moi au courant merci
desoler je suis vraiment un boulet
tous refait ladresse ip et connecter
mais toujours les chaine cryptees et maintenant sa fait 30 min
sa doit venir de mon decodeur alors
tous les paramettre que tu mas dit jai tous refait et verifier

126 Qviart UNIC le Mer 7 Déc - 19:07

coussin31

avatar
re, je me suis un peu emballé, beaucoup de chaines décryptées  comme sky  ,bein ,etc sauf les chaines canal +.....

pimpoy47

avatar
bonsoir 
ou puis je trouver le lien pour telecharger le firmware 6.0?

128 bonjour a tous le Mer 7 Déc - 20:15

portus

avatar
bonjour que ce passe t'il si je telecharge le firmwaire 6 apres le firwaire du 25 octobre , car j'ai déjas instaler le firmwaire du 25 octobre
j'ai le 1.18
merci pour votre pacience .....

pimpoy47

avatar
je viens de mettre le firmware 6.0 + unic fix
cela ne fonctionne pas du tout
si qqun peut m'aider a resoudre le souci des canal+....

portus

avatar
patience toute les autre marque on le meme probleme pas de canal+ etec.....

131 changement de fréquence le Mer 7 Déc - 20:50

dje24

avatar
Bonsoir quelqu un peut me dire comment modifier une frequence d une chaine sur mon qviart unic? je m apercois que certaine chaine ne sont pas sur la bonne frequence et donc impossible  de la regarder. Par avance merci [Vous devez être inscrit et connecté pour voir cette image]

Softer

avatar
Bjr,

Je viens de récupérer les fichiers postes par Eric47 et il n' y a pas les fichiers bin à l'interieur ?
Je veux parler des fichiers Fix des 27 oct et du 02 dec !
Juste un txt mentionnant de récupérer un code pour remplacer les ********** sur kim site ?

Je comprends rien à la manip, si vous pouviez m'eclaircir

Merci pour la reponse



Dernière édition par Softer le Ven 9 Déc - 10:37, édité 1 fois

jaco34

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonsoir quelqu un peut me dire comment modifier une frequence d une chaine sur mon qviart unic? je m apercois que certaine chaine ne sont pas sur la bonne frequence et donc impossible  de la regarder. Par avance merci [Vous devez être inscrit et connecté pour voir cette image]
Salut
Regarde le cite Kingofsat tu auras toutes les dernieres fréquences sur Atra 19°6
A+

dje24

avatar
Oui mais quel est la manipulation sur mon qviart?

Poirier

avatar
merci pour votre accueil

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bjr,

Je viens de récupérer les fichiers postes par Eric47 et il n' y a pas les fichiers bin à l'interieur ?
Je veux parler des fichiers Fix des 27 oct et du 02 dec !
Juste un txt mentionnant de récupérer un code pour remplacer les **********  sur kim site ?

Je comprends rien à la manip, si vous pouviez m'eclaircir

Merci pour la reponse
bonjour,
Tu cherche a faire quoi au juste??? soit plus précis dans ta demande car les liens que j 'ai mis des softwares fonctionnent et il y a bien les .bin suffit juste de decompresser l'archive pour pouvoir le trouver.
Merci.

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Oui mais quel est la manipulation sur mon qviart?

bonjour,
il y a pas de manipulation il y a que prometheus qui peux y toucher tu na pas la main pour toucher au transpordeur,et la fréquence de la chaine.
Bien cordialement

Dinky

avatar
Bonjour
Y a t'il un autre boitier ou les chaines canal+ sont décryptées ?
ou alors il va falloir patienter!!

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour
Y a t'il un autre boitier ou les chaines canal+ sont décryptées ?
ou alors il va falloir patienter!!

bonjour,
Il vas falloir encore patienter mais sache que c'est tous les boitiers que canal + ne marche pas.
Sinon achéte un atlas HD200 ils y sont arriver eux...... mais la qualiter d'image et télécomande et qualiter boitier zero..... a toi de voir.........

Dinky

avatar
OK, merci pour ta réponse
On va donc patienter.

Softer

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bjr,

Je viens de récupérer les fichiers postes par Eric47 et il n' y a pas les fichiers bin à l'interieur ?
Je veux parler des fichiers Fix des 27 oct et du 02 dec !
Juste un txt mentionnant de récupérer un code pour remplacer les **********  sur kim site ?

Je comprends rien à la manip, si vous pouviez m'eclaircir

Merci pour la reponse
bonjour,
Tu cherche a faire quoi au juste??? soit plus précis dans ta demande car les liens que j 'ai mis des softwares fonctionnent et il y a bien les .bin suffit juste de decompresser l'archive pour pouvoir le trouver.
Merci.

Re,

et bien lorsque je décompresse les fichiers Fix 25/oct et 02/dec il n'y a pas de fichier bin.
simplement un fichier txt et sdx ?? dans le readme il est expliqué de récupérer un code sur le website de kim pour changer les ******** dans l'adresse du lien.
[Vous devez être inscrit et connecté pour voir cette image]

eric47

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bjr,

Je viens de récupérer les fichiers postes par Eric47 et il n' y a pas les fichiers bin à l'interieur ?
Je veux parler des fichiers Fix des 27 oct et du 02 dec !
Juste un txt mentionnant de récupérer un code pour remplacer les **********  sur kim site ?

Je comprends rien à la manip, si vous pouviez m'eclaircir

Merci pour la reponse
bonjour,
Tu cherche a faire quoi au juste??? soit plus précis dans ta demande car les liens que j 'ai mis des softwares fonctionnent et il y a bien les .bin suffit juste de decompresser l'archive pour pouvoir le trouver.
Merci.

Re,

et bien lorsque je décompresse les fichiers Fix 25/oct et 02/dec il n'y a pas de fichier bin.
simplement un fichier txt et sdx ?? dans le readme il est expliqué de récupérer un code sur le website de kim pour changer les ******** dans l'adresse du lien.
[Vous devez être inscrit et connecté pour voir cette image]
re voilà le lien et il marche
[Vous devez être inscrit et connecté pour voir ce lien]

Softer

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bjr,

Je viens de récupérer les fichiers postes par Eric47 et il n' y a pas les fichiers bin à l'interieur ?
Je veux parler des fichiers Fix des 27 oct et du 02 dec !
Juste un txt mentionnant de récupérer un code pour remplacer les **********  sur kim site ?

Je comprends rien à la manip, si vous pouviez m'eclaircir

Merci pour la reponse
bonjour,
Tu cherche a faire quoi au juste??? soit plus précis dans ta demande car les liens que j 'ai mis des softwares fonctionnent et il y a bien les .bin suffit juste de decompresser l'archive pour pouvoir le trouver.
Merci.

Re,

et bien lorsque je décompresse les fichiers Fix 25/oct et 02/dec il n'y a pas de fichier bin.
simplement un fichier txt et sdx ?? dans le readme il est expliqué de récupérer un code sur le website de kim pour changer les ******** dans l'adresse du lien.
[Vous devez être inscrit et connecté pour voir cette image]
re voilà le lien et il marche

OK ça marche cette fois ci ?
bizarre.

Merci encore !!

144 plus de canal+ le Ven 16 Déc - 9:03

dje24

avatar
Bonjour. A ce jour toujours pas de chaines canal + cela fait déjà 15 jours......
Toujors aucune solution?

eric47

avatar
bonjour.
A ce jour aucune solution pour l équipe prometheus pour ma pars je pense qui attendent le 14 janvier car la aussi nouveau système de criptage donc attend toi que ça ne revienne que vers fin janvier.
cordialement

Eddy81

avatar
En clair, pour ceux qui ont un Unic qviart avec le numéro de série commençant par 160, et qui ont Canal et toutes les chaines qui fonctionnent parfaitement, qu'avez vous fait ou installé, car moi j'ai plein de chaines qui fonctionnent pas !!!!

jaco34

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:En clair, pour ceux qui ont un Unic qviart avec le numéro de série commençant par 160, et qui ont Canal et toutes les chaines qui fonctionnent parfaitement, qu'avez vous fait ou installé, car moi j'ai plein de chaines qui fonctionnent pas !!!!
Salut
Normalement on et tous concerné. Bein 1/2/3 marche encore, quelques chaines du groupe canal aussi sans C+,Sport+.
Soyons patient, on verra a la fin janvier si le problème est résolu.
A+

Eddy81

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:En clair, pour ceux qui ont un Unic qviart avec le numéro de série commençant par 160, et qui ont Canal et toutes les chaines qui fonctionnent parfaitement, qu'avez vous fait ou installé, car moi j'ai plein de chaines qui fonctionnent pas !!!!
Salut
Normalement on et tous concerné. Bein 1/2/3 marche encore, quelques chaines du groupe canal aussi sans C+,Sport+.
Soyons patient, on verra a la fin janvier si le problème est résolu.
A+
OK par contre en prenant un abonnement au serveur, il y a les mêmes problèmes ou pas ? car du coup pour 60€/an je vais pas m’embêter la vie!!!

jaco34

avatar
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:En clair, pour ceux qui ont un Unic qviart avec le numéro de série commençant par 160, et qui ont Canal et toutes les chaines qui fonctionnent parfaitement, qu'avez vous fait ou installé, car moi j'ai plein de chaines qui fonctionnent pas !!!!
Salut
Normalement on et tous concerné. Bein 1/2/3 marche encore, quelques chaines du groupe canal aussi sans C+,Sport+.
Soyons patient, on verra a la fin janvier si le problème est résolu.
A+
OK par contre en prenant un abonnement au serveur, il y a les mêmes problèmes ou pas ? car du coup pour 60€/an je vais pas m’embêter la vie!!!
Bonjour
D’après ce que je  lis sur le forum le cryptage a changé il faut attendre, patience....
A+

150 chaine pas francais le Mer 28 Déc - 15:38

krepuscule32

avatar
Bonjour je n'ai pu de chaine francaise.
Est ce que quelqu'un peut t'il m'aider.
Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 7]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum