Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3067)
 
meknessi14 (2854)
 
sindbad001 (1381)
 
scott_311 (716)
 
rednass (552)
 
toto rina (260)
 
bogoss (201)
 
matelot (135)
 
babouille13 (132)
 
zadhand (121)
 

Derniers sujets
» Data Error!!!Echosonic Mini AZ1000Plus
Aujourd'hui à 21:33 par Admin

» question iptv
Aujourd'hui à 20:23 par timowen2911

» Mise à jou Starsat 8000 hyper
Aujourd'hui à 18:27 par Lily91

»  Arab iptv Nilesat + MBC + Rotana + CBC Fox
Aujourd'hui à 16:34 par ata

» Firmware Prometheus Qviart Unic v1.30
Aujourd'hui à 16:04 par doume65

» Liste de Chaîne Cristor Atlas 200s HD & 100 HD Admin Don
Aujourd'hui à 13:17 par wdarlid@yahoo.fr

» La loi de portail du sat
Aujourd'hui à 8:57 par PASCALDEBA

» aide sur SR 8800 HD hyper
Aujourd'hui à 8:28 par scott_311

» Liste de chaîne Cristor Atlas ==> ICI
Hier à 22:29 par wdarlid@yahoo.fr

Avril 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » ATLAS KYNG DVB » Dépannage Cristor/Atlas » Depannage de mon WIFI sur ATLAS 200 S HD

Depannage de mon WIFI sur ATLAS 200 S HD

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

nou43

avatar
Bonjour la team
J'ai voulu utilser ma connexion wifi sur mon 200S, j'ai le menu interface reseau avec le tableau du WLAN j'ai mis mes informations et le code d'acces,
mais rien ne fonctionne ? Autre chose le bouton
Vert ( scan)  en dessous du tableau n'apparait pas ?
Est ce qu'il y a une solution ? Merçi pour votre reponse urgente SVP.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum