Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3097)
 
meknessi14 (2888)
 
sindbad001 (1381)
 
scott_311 (718)
 
rednass (552)
 
toto rina (260)
 
bogoss (201)
 
matelot (137)
 
babouille13 (132)
 
zadhand (121)
 

Derniers sujets
» présentation
Aujourd'hui à 0:00 par Virus69

» MBC PRO Sports et MBC HD diffusés exclusivement via Arabsat
Hier à 11:52 par meknessi14

» Mise à jour Atlas HD200s Bootloader D101
Hier à 11:31 par vatos66

» Firmware Prometheus Qviart Unic v1.18
Lun 22 Mai - 21:26 par PAPOUNET

» GN-1200 mini HD V1701
Lun 22 Mai - 20:07 par MATHOR

» CRISTOR E/ATLAS 200S HD clone
Lun 22 Mai - 19:17 par bdahmane

» WIFI sur VISION CLEVER III MINI +
Lun 22 Mai - 19:09 par akuma

» IPTV FRANCE ALL
Lun 22 Mai - 8:30 par defrey

» IPTV ALL BOUQUET FREE ( Suivi )
Lun 22 Mai - 8:27 par defrey

Mai 2017
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » ATLAS KYNG DVB » Dépannage Cristor/Atlas » PB WIFI ATLAS HD200S

PB WIFI ATLAS HD200S

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 PB WIFI ATLAS HD200S le Mar 11 Oct - 13:12

chipie

avatar
Bonjour, j'ai un souci avec mon ATLAS HD200S je ne peux pas me connecter en wifi.
Dans interface réseau je choisi WLAN(sci)
l'appareil reboot
je reviens sur interface réseau quand j'appuie sur le bouton vert il passe bien en patientez, puis il semblerait qu'un tableau veuille s'afficher et disparait aussitôt donc je ne peux voir les wifis disponible et en choisir un.
Si une personne a eu le même pb et à trouver une solution je suis preneur
Par avance merci

2 Re: PB WIFI ATLAS HD200S le Mar 11 Oct - 18:57

matelot

avatar
Bonsoir, si ce démo a un tendon d'Achille c'est bien sa liaison wifi et chipie tu n'es pas la seule personne à avoir des soucis de ce coté là , la plupart des utilisateurs résolvent le problème simplement en ne passant plus par wifi soit direct rj 45 ou bien cpl et çà marche impeccable pour les deux liaisons , le wifi pour ceux l'utilisant quant il veux bien fonctionner cause souvent des freezes , des micros coupures , carrément des décrochages et il faut reparamétrer , mon conseil est d'éviter la liaison par wifi si l'on veut profiter au maximum des Atlas...@+[Vous devez être inscrit et connecté pour voir cette image]

3 Re: PB WIFI ATLAS HD200S le Jeu 13 Oct - 0:20

Admin

avatar
Admin
Admin
Salut, 
Je te conseil de suivre ce qu'il dit notre ami matelot, vaut mieux un câble RJ45 ou des CPL, que directement le wifi, que même parfois peut parasiter et chauffer la carte mère et les puce intégrer sur la motherboard du Atlas, après cela reste votre choix, a vous de voir c'est vous tenez a ce démo et pas en racheter un autre au risque de cramer celui la. 

cordialement l'administrateur et l'équipe portaildusat.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum