Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3762)
 
meknessi14 (3405)
 
sindbad001 (1381)
 
scott_311 (802)
 
rednass (552)
 
toto rina (260)
 
bogoss (221)
 
matelot (155)
 
babouille13 (132)
 
zadhand (121)
 

Derniers sujets
» géant 8810hd plus
Aujourd'hui à 20:30 par loloocania

» installee clee wifi impossible
Aujourd'hui à 19:28 par bogoss

» atlas 200s
Aujourd'hui à 16:14 par loloocania

» PAS DE SON SUR LES CHAINES DE CANAL
Aujourd'hui à 12:57 par Admin

» comment supprimee mot de passe sur dcc 2.96
Aujourd'hui à 11:35 par Admin

» Starsat 2000 HD ACE
Aujourd'hui à 10:52 par Admin

» chaines bein sport 123 gn cx 300 mini hd maj 1.97
Aujourd'hui à 10:49 par Admin

» L'appairage carte/décodeur Canal+ obligatoire avant Le 25
Aujourd'hui à 10:15 par Admin

» ATLAS HD 200S
Hier à 17:37 par meknessi14

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Serveur payant » instabilte des chaines tv sur cccam

instabilte des chaines tv sur cccam

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 instabilte des chaines tv sur cccam le Jeu 13 Oct - 18:32

mitch66

avatar
bonsoir les amis

est ce que quelqu un pourrait m expliquer pourquoi un jour une chaine fonctionne nickel et le lendemain elle marche plus ou olante toutes les 20 secondes

je tourne avec un demo herobox ex2 avec openpli4 cccam209 ou 221 ou 230 parabole astra + hotbird sur le serveur du site

est ce un probleme de config du demo?
ou un probleme du serveur?

merci pour toutes les infos

Very Happy:D:D:D:D

Admin

avatar
Admin
Admin
Salut, 
j'ai bien reçu vos message privée, vos répondrai des que possible.
merci.

Kbart2000


Bonjour, j ai la meme question que Mitch66 Smile

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum