Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3001)
 
meknessi14 (2759)
 
sindbad001 (1381)
 
scott_311 (707)
 
rednass (552)
 
toto rina (260)
 
bogoss (171)
 
matelot (135)
 
babouille13 (132)
 
zadhand (121)
 

Mars 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » ATLAS KYNG DVB » Mise à jour Team Kyng » beins probleme de signal

beins probleme de signal

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 beins probleme de signal le Dim 16 Oct - 19:49

djaz7702

avatar
Bonsoir,
comme je le disais mes chaines ne fonctionnent pas bien depuis 3 jours elles sont stables et parfois j ai des pertes de signal sur les beins 1.2.3 alors que toutes les autres chaines fonctionnes.
J'utilise une parabole d'appartement que j'ai vérifié. je ne pense pas que cela vienne de la parabole car il y aurait d'autres chaines avec une perte de signal.j'ai fait la mise a jour du décodeur.
merci de me répondre .
cordialement

2 Re: beins probleme de signal le Lun 17 Oct - 18:09

matelot

avatar
Bonjour , celà peut ètre un soucis du transpondeur sur le sat mais généralement çà ne dure pas très longtemps la correction est vite faite , autrement voir aussi la tète de réception (lnb) un léger réglage peut ètre suffisant sinon changement avec une autre pour vérifier si çà ne vient pas de là , aussi refaire une recherche de chaines sur le transpondeur en vérifiant que toutes les données soient correctes , une corruption suite à une manip ou autres choses aussi peut ètre la cause de ce problème...@+[Vous devez être inscrit et connecté pour voir cette image]

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum