Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3194)
 
meknessi14 (3034)
 
sindbad001 (1381)
 
scott_311 (786)
 
rednass (552)
 
toto rina (260)
 
bogoss (201)
 
matelot (143)
 
babouille13 (132)
 
zadhand (121)
 

Juillet 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » ATLAS KYNG DVB » Dépannage Cristor/Atlas » Atlas 200 s

Atlas 200 s

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Atlas 200 s le Dim 13 Nov - 22:29

menah19

avatar
Bonsoir je viens d'avoir un vrai problème avec mon démo Atlas hd 200s. Je l'avais éteint ce matin avec le bouton arrière et ce soir en allumant, il est resté bloqué sur le témoin  (led) rouge. Y a t-il une solution svp  ? merci d'avance.

2 Re: Atlas 200 s le Dim 13 Nov - 22:38

Admin

avatar
Admin
Admin
Salut, 

Sujet pas sur la bonne rubrique, donc déplacer sur la rubrique Atlas.

Avez vous essayer de faire un reset comme sur cette vidéo 


Bonne chance.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum