Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3180)
 
meknessi14 (3033)
 
sindbad001 (1381)
 
scott_311 (786)
 
rednass (552)
 
toto rina (260)
 
bogoss (201)
 
matelot (142)
 
babouille13 (132)
 
zadhand (121)
 

Derniers sujets
» Mise à jours Récepteur Moresat ici
Aujourd'hui à 13:08 par Zen13

» Suivi Du Serveur Gshare ! ==> ICI
Aujourd'hui à 12:04 par James60

» Mise à jour samsat hd 90
Aujourd'hui à 11:23 par Admin

» Liste des chaînes Sr-2000 HD HYPER [ Suivi ]
Aujourd'hui à 10:38 par Admin

» Géant gn-cx 300 min problème longueur clef wifi
Aujourd'hui à 10:04 par Admin

» mise a jour geant gn.cx 80 hd
Aujourd'hui à 5:38 par sahrbi13

» salutation
Hier à 11:28 par meknessi14

»  MISE À JOUR GEANT DU 2017-07-17
Hier à 11:02 par fredyfresh

» AFFICHAGE PINNACLE IP9100HD
Jeu 20 Juil - 20:51 par pierre206

Juillet 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » GEANT DVB » Mise à jour team Geant » [résolu]pb mise à jour geant gn2000hd plus

[résolu]pb mise à jour geant gn2000hd plus

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

karim38200

avatar
Bonjour, je viens de faire la mise à jour 1.45 sur mon demo via usb. Maintenant il est bloquer sur boot . j'etait en 1.41. et je viens juste de renouveler mon abo.

Quelqu'un pour me donner une manip à faire pour le débloquer svp.

Merci pour vos réponses
 
C'est bon j'ai trouver tout seul. fallait debrancher le cable hdmi, et tout fonctionne niquel jusqu'à la maj 1.75.

en espairant que cela aidera....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum