Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat

Meilleurs posteurs
Admin (3569)
 
meknessi14 (3305)
 
sindbad001 (1381)
 
scott_311 (791)
 
rednass (552)
 
toto rina (260)
 
bogoss (202)
 
matelot (154)
 
babouille13 (132)
 
zadhand (121)
 

Derniers sujets
Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » ATLAS KYNG DVB » CRISTOR E/ATLAS 100 HD/200S HD » remise en mode usine pour sav demo atlas

remise en mode usine pour sav demo atlas

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

drefus

avatar
bonjour a tous
quelle est la procédure pour remettre en mode usine (pour envoi sav) un démodulateur altlas HD200 /HD200 Se?

merci pour votre aide

Admin

avatar
Admin
Admin
Bonjour, 

Votre démodulateur est sur quel version ? B ou D

Admin

avatar
Admin
Admin
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour a tous
quelle est la procédure pour remettre en mode usine (pour envoi sav) un démodulateur altlas HD200 /HD200 Se?

merci pour votre aide
Voici les mise à jour officiel d'origine mode Usine SAV 

par ici le sujet  Arrow Arrow Arrow [Vous devez être inscrit et connecté pour voir ce lien]

Bon courage.   Wink

drefus

avatar
bonjour admin
aurais tu un autre lien pour telecharger le fichier zip, car que ce soit via google chrome ou firefox, systématiquement lorsque je lance le telechargement j'ai un message de blocage Microsoft (virus ?)
merci

pepereg

avatar
Bonjour,
même chose que drefus, blocage windows

Admin

avatar
Admin
Admin
Salut les gars, 
Le lien marche parfaitement, tout simplement uptobox pour s'auto payée doivent intégré des publicité, mais comme vous navigateur ne sont pas configurer pour bloquez les publicitée, alors c'est toute à fais normal de vous retrouver avec ce genre de choses. 

Je vais joindre le fichier aussi et vous le téléchargerais, patientez 7 minute et je le joint sur le même sujet.

Admin

avatar
Admin
Admin
J'ai joint le fichier, allez voir dans le sujet, et vous trouverais le fichier joint du forum directement.

drefus

avatar
Merci

Admin

avatar
Admin
Admin
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Merci
De rien l'ami  Wink .

drefus

avatar
salut
faut il faire un clean du demo avant d'injecter le fichier kuff ?
y a t il un tuto traitant cette manip ?
merci

Admin

avatar
Admin
Admin
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:salut
faut il faire un clean du demo avant d'injecter le fichier kuff ?
y a t il un tuto traitant cette manip ?
merci
non, installe le fichier, et puis fais un clean totale.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum