Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Portail Du Sat
Meilleurs posteurs
Admin (3689)
 
meknessi14 (3342)
 
sindbad001 (1381)
 
scott_311 (793)
 
rednass (552)
 
toto rina (260)
 
bogoss (202)
 
matelot (154)
 
babouille13 (132)
 
zadhand (121)
 

Janvier 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Translator/Traducteur
Concours La chatbox est exclusivement faite pour le tchat, et non pas pour résoudre les problèmes liés à la télévision satellite ou autres !...Aucun support ne sera fournis dessus. Créer plutôt un post afin d’assurer un archivage et ainsi, que tous profitent de votre expérience.
inscrivez-vous pour pouvoir voir et Télécharger sur les sujet poster

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Portail Du Sat » Rubrique Récepteur Sat » GEANT DVB » Dépannage Geant » démodulateur perte de connexion geant

démodulateur perte de connexion geant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Bader58

avatar
bonjour! merci de m’accueillir parmi vous!
En changeant de démo,un GN-RS8MiniHD PLUS ,je me rends compte qu'il détecte le réseau wifi,mais reste déconnecté .cela se passe sur 2 demos identiques dans 2 pieces differentes,alors que l'ancien démo le wifi marchait parfaitement .
Le technicien dit quenotremodemn'est pas assez performant,un TP LINK,certes de quelques annees mais jusque là il assure toutes les connexions de la maison,et meme d'un geant 2500 !
Si quelqu'un peut m"aider je lui serai reconnaissante,et je reste à votre disposition pour d"eventuels renseignements ! 
MERCI

Admin

avatar
Admin
Admin
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:bonjour! merci de m’accueillir parmi vous!
En changeant de démo,un GN-RS8MiniHD PLUS ,je me rends compte qu'il détecte le réseau wifi,mais reste déconnecté .cela se passe sur 2 demos identiques dans 2 pieces differentes,alors que l'ancien démo le wifi marchait parfaitement .
Le technicien dit quenotremodemn'est pas assez performant,un TP LINK,certes de quelques annees mais jusque là il assure toutes les connexions de la maison,et meme d'un geant 2500 !
Si quelqu'un peut m"aider je lui serai reconnaissante,et je reste à votre disposition pour d"eventuels renseignements ! 
MERCI

Salut, Very Happy
Pourquoi n'utilisez-vous pas un CPL (CPL de bonne qualité) ?

Si vous aviez des déconnexions, c'est du peut-être que vous aviez plusieurs appareils connectés chez vous.
Il existe des applications sur Android via votre téléphone sur le playstore ou vous pouvez vérifier cela sans problème.

Sujet déplacer sur la rubrique Geant ! pirat

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum