Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Meilleurs posteurs
Admin (4064)
4064 Messages - 36%
meknessi14 (3576)
3576 Messages - 32%
sindbad001 (1381)
1381 Messages - 12%
scott_311 (805)
805 Messages - 7%
rednass (552)
552 Messages - 5%
bogoss (262)
262 Messages - 2%
toto rina (260)
260 Messages - 2%
matelot (156)
156 Messages - 1%
132 Messages - 1%
zadhand (121)
121 Messages - 1%
Connexion
Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier

Translator/Traducteur
Partagez
Aller en bas
avatar
djaz7702
Messages : 3
Points : 9
Réputation : 0
Date d'inscription : 22/04/2016

probleme de chaines beins

le Dim 16 Oct - 18:33
bonjour,
j ai un atlas 200s, depuis quelques jours mes chaines beins 1.2.3 ne fonctionnent pas bien comme une perte de signal alors que toutes les autres chaines fonctionnent.
merci de votre réponse.
cordialement
avatar
Admin
Admin
Admin
Messages : 4064
Points : 5780
Réputation : 511
Date d'inscription : 30/01/2014

Re: probleme de chaines beins

le Dim 16 Oct - 18:51
Bonsoir,

avez vous déjà du signal dessus qui reste stable ou pas ?, sinon vérifier juste votre parabole le pointage ou la tête lnb, ou faire une mise a jour du démodulateur pour réparer sa.

et vous êtes pas sur la bonne rubrique, faut mettre votre sujet sur la parti Atlas, veuillez lire les règles merci.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum