Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Meilleurs posteurs
Admin (4067)
4067 Messages - 36%
meknessi14 (3577)
3577 Messages - 32%
sindbad001 (1381)
1381 Messages - 12%
scott_311 (805)
805 Messages - 7%
rednass (552)
552 Messages - 5%
bogoss (262)
262 Messages - 2%
toto rina (260)
260 Messages - 2%
matelot (156)
156 Messages - 1%
132 Messages - 1%
zadhand (121)
121 Messages - 1%
Connexion
Décembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier

Translator/Traducteur
Partagez
Aller en bas
avatar
rimk34400
Messages : 4
Points : 8
Réputation : 0
Date d'inscription : 29/05/2017

IPTV Probleme echosonic az 1000 plus

le Lun 29 Mai - 6:14
bonjour a tous  je suis nouveau sur le forum a fin de chercher des solution pour mon echosonicAZ 1000 plus qui marche bien mais j'ai quand meme l'image qui bloque parfois et qui repart au bout de 5 secondes cela est quand meme contraignant, je passe par IPTV et je me connecte avec le cable ethernet. Si quelqu'un peut m'aider a trouver une solution, cordialement Rimk.
avatar
zef4
Messages : 1
Points : 1
Réputation : 0
Date d'inscription : 17/04/2017

IPTV Re: Probleme echosonic az 1000 plus

le Lun 29 Mai - 20:07
Merci !
avatar
Admin
Admin
Admin
Messages : 4067
Points : 5788
Réputation : 512
Date d'inscription : 30/01/2014

IPTV Re: Probleme echosonic az 1000 plus

le Lun 29 Mai - 21:51
Salut, 
testée votre débit internet s.v.p sur [Vous devez être inscrit et connecté pour voir ce lien]

et donner nous la puissance de votre connexion à combien est-elle limité ?

cela pourrai bien venir aussi de l'abonnement iPTV que vous avez, j'espère que vous utiliser un abonnement officiel de l'usine ou particulier ?
avatar
rimk34400
Messages : 4
Points : 8
Réputation : 0
Date d'inscription : 29/05/2017

IPTV Re: Probleme echosonic az 1000 plus

le Mar 30 Mai - 7:29
Bonjour donc voici mon débit il y a marqué Ping 41ms download 11,45Mbps Upload 0,41 Mbps chez free je suis, et je l'ai eu par un particulier mais j'ai un abonnement de 1 ans il ma dit qu'au bout de ces 1 ans je dois le renouveler en lui passant justesse numéro de mon boitier, voila si vous pouvez m'aider cordialement Rimk Smile
avatar
Admin
Admin
Admin
Messages : 4067
Points : 5788
Réputation : 512
Date d'inscription : 30/01/2014

IPTV Re: Probleme echosonic az 1000 plus

le Mar 30 Mai - 16:57
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Bonjour donc voici mon débit il y a marqué Ping 41ms download 11,45Mbps Upload 0,41 Mbps chez free je suis, et je l'ai eu par un particulier mais j'ai un abonnement de 1 ans il ma dit qu'au bout de ces 1 ans je dois le renouveler en lui passant justesse numéro de mon boitier, voila si vous pouvez m'aider cordialement Rimk Smile
Salut,
pour faire tourner les chaînes Arabes, c'est suffisant.
Mais les chaines européen et autre, en Full HD il faut plus, donc non. surtout quand vous regarder l'iPTV évitez de télécharger ou d'utiliser d'autres appareils qui bouffe beaucoup le débit chez vous.

essayer de le faire et dite nous, mais franchement pour être clair avec vous, votre débit et lent.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum