Portail Du Sat
Bonjour à tous

Ceci et votre première visite, alors inscrivez-vous pour avoir accès à tout les sujet du forum, Bonne navigation sur Portail du sat.
Meilleurs posteurs
Admin (3961)
3961 Messages - 36%
meknessi14 (3521)
3521 Messages - 32%
sindbad001 (1381)
1381 Messages - 12%
scott_311 (805)
805 Messages - 7%
rednass (552)
552 Messages - 5%
bogoss (262)
262 Messages - 2%
toto rina (260)
260 Messages - 2%
matelot (155)
155 Messages - 1%
132 Messages - 1%
zadhand (121)
121 Messages - 1%
Connexion
Juillet 2018
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier

Translator/Traducteur
Partagez
Aller en bas
avatar
mohamedsenouci
Messages : 10
Points : 14
Réputation : 0
Date d'inscription : 21/12/2015

depannage

le Jeu 29 Juin - 18:21
bonsoir  a tous
j,aimerai savoir si quelque,un a eu ce type de problème.
j,ai injecte une liste de Cccam et après le démarrage plus rien na fonctionné.
j'attend votre aide  merci
avatar
Admin
Admin
Admin
Messages : 3961
Points : 5620
Réputation : 468
Date d'inscription : 30/01/2014

Re: depannage

le Jeu 29 Juin - 18:29
Salut,

Ce genre de souci, peut être plusieurs cas !

1_Configuration du fichier .cfg mal faite !

2_ligne non activée dans le démo après installation !

3_démo pas connectée au net !

4_clé USB mal formaté ! 

cdlt Admin Very Happy
avatar
mohamedsenouci
Messages : 10
Points : 14
Réputation : 0
Date d'inscription : 21/12/2015

Re: depannage

le Lun 3 Juil - 18:29
bonjour . 
merci pour la réponse, cependant après chaque démarrage j,ai le même affichage (b 06)  et de ce fait il est inutilisable si vous avez une combine merci de me faire part,et merci pour l'infos sur l'atlas 200s on attend d'avoir une solution par usb ou autre je vis en France Razz Razz .
bonsoir a tous
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum