portaildusat
Reception signal 20172210

Bonjour à toi !
Ceci est votre première visite, alors inscrivez-vous pour avoir accès à tous les sujets du forum, bonne navigation sur portaildusat.com
n'oublier pas de faire une présentation et valider le règlement du forum ainsi que faire votre signature sur votre profile c'est très important pour que vous soyez un membre à 100% parmi nous et avoir accès à toute les pages !.
et n'oublier pas que la plupart des intervenants ici vous aident bénévolement sans en gagner en retour, soyez alors très respectueux et patient envers eux pour vos demandes ou renseignements pour avoir une réponse clair d'une personne de notre équipe ou membre !

Si vous souhaitez participer à la vie du forum faite en part à l'Administrateur du forum et de vos motivations !

Bonne visite parmi nous !
Meilleurs posteurs
Admin (4311)
4311 Messages - 31%
meknessi14 (3633)
3633 Messages - 26%
SIDALI55 (2439)
2439 Messages - 18%
sindbad001 (1381)
1381 Messages - 10%
scott_311 (805)
805 Messages - 6%
rednass (552)
552 Messages - 4%
bogoss (262)
262 Messages - 2%
toto rina (260)
260 Messages - 2%
matelot (159)
159 Messages - 1%
132 Messages - 1%
Connexion
Juillet 2019
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier

Translator/Traducteur
Partagez
Aller en bas
davelefou
davelefou
Messages : 11
Points : 19
Réputation : 0
Date d'inscription : 14/12/2016

Reception signal Empty Reception signal

le Lun 4 Déc - 21:02
Bonjour,

ayant fait les nouvelles mises à jour (merci la team) via clef USB je me suis aperçu qu'en branchant le câble de ma parabole sur LBN IN je ne recevais aucun signal.

En le branchant sur LNB OUT le signal est nominal mais évidement la recherche ne fonctionne pas.

Avez vous des cas où le LBN IN est HS ? Dois-je le changer ? Comment faire pour le changer ?

Merci d'avance.
Admin
Admin
Admin
Admin
Messages : 4311
Points : 6223
Réputation : 551
Date d'inscription : 30/01/2014

Reception signal Empty Re: Reception signal

le Mar 5 Déc - 18:25
Réputation du message : 100% (1 vote)
Salut,
Vérifier bien ta configuration l'ami ! et le câble si il est bien fait ! le lnb out ne marche pas, le LNB IN marche et c'est sur celui que tu doit le mettre.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum